DAB-Senderausbau

Das Diskussionsforum für elektronische Medien in der Schweiz
RADIO354
Beiträge: 1107
Registriert: Fr 31. Aug 2018, 15:57

Re: DAB-Senderausbau

Beitrag von RADIO354 »

Das Bakom hatte Betriebsdaten T- DAB mit Stand Dezember 2019 im Internet veröffentlicht ( PDF, habe diese auf dem PC und gerade mal nachgeschaut).
Auch Dort steht der Chasseral mit 40,8 dBW bzw. 12,022 KW für den K 12 A Drin.
Ist Demnach schon Länger so on Air.

ulionken
Beiträge: 539
Registriert: Fr 31. Aug 2018, 18:38
Wohnort: JN37TO

Re: DAB-Senderausbau

Beitrag von ulionken »

ulionken hat geschrieben:
So 23. Feb 2020, 17:40

7D (SMC_D02):
30.01.2020 Willisau/Ankenloch (neu, 0.52 kW)

7A (SMC D03 N-CH):
30.01.2020 Willisau/Ankenloch (neu, 0.55 kW)
Beide habe ich heute beim Sonntagsspaziergang mit einer Runde über den Vogelberg im Jura (FMLIST-Scanner im Rucksack) beobachtet, bei perfekter Alpensicht ;)

Die TII 49 01 ist neu aufgetaucht und muss eigentlich aus Willisau kommen.

73 de Uli
UKW/TV-Arbeitskreis, FMLIST
QTH: Lörrach, JN37TO

Jagsttal-DX
Beiträge: 117
Registriert: Sa 1. Sep 2018, 22:12

Re: DAB-Senderausbau

Beitrag von Jagsttal-DX »

ulionken hat geschrieben:
So 22. Nov 2020, 18:04
ulionken hat geschrieben:
So 23. Feb 2020, 17:40

7D (SMC_D02):
30.01.2020 Willisau/Ankenloch (neu, 0.52 kW)

7A (SMC D03 N-CH):
30.01.2020 Willisau/Ankenloch (neu, 0.55 kW)
Beide habe ich heute beim Sonntagsspaziergang mit einer Runde über den Vogelberg im Jura (FMLIST-Scanner im Rucksack) beobachtet, bei perfekter Alpensicht ;)

Die TII 49 01 ist neu aufgetaucht und muss eigentlich aus Willisau kommen.

73 de Uli
Im April diesen Jahres hatte ich diesen TII-Code erstmals auf beiden Kanälen beobachtet, im Januar war der noch nicht da. Bei der Suche nach einem passenden Sender passte Willisau auf dem 7D bezüglich Laufzeit recht gut, d.h. das Delay gegenüber Säntis ist 60µs, ein mittlerer Wert in diesem SFN.
Beim 7A war ich etwas verunsichert. Es ergab sich ein ungewöhnlich hoher Delay-Wert von 120µs (hier bezogen auf Rigi). Die anderen Sender, die ich auf 7A empfange, kommen auf maximal 40µs (die meisten sind bei 20µs). Ist das etwa Absicht oder hat man sich bei der Einstellung vertan?

Antworten